Problème caméscope Sony DCRPC120E : Tiroir à cassette bloqué

Ici on parle des autres problèmes et on essaye de trouver des solutions ! (tournage et postprod)

Modérateurs : Guido, Lully

Avatar de l’utilisateur
Thorn
Messages : 2050
Enregistré le : 28 Oct 2005 13:30
Localisation : Lyon

Problème caméscope Sony DCRPC120E : Tiroir à cassette bloqué

Messagepar Thorn » 28 Oct 2009 17:44

Bonjour à toutes et à tous !

Ce petit post pour vous faire par d'un problème et éventuellement trouver une solution.

Je possède un caméscope Sony DCRPC120E qui fonctionnait très bien jusqu'à présent. Une mise à jour à même été faite en janvier 2009 où l'objectif ainsi que la mécanique ont été changée. Donc je me suis dis "chouette, me voilà reparti pour une paire d'années !".

Seulement, depuis quelques jours, subitement, sans qu'il y ait eu d'évènement particulier, un problème technique est survenue.

Le tiroir pour insérer les cassette reste bloqué en position fermé.

Sur mon écran, un petit icône jaune clignote, celui qui indique qu'il n'y a pas de cassette dans le caméscope. Le fameux petit rectangle jaune barré.

Quand j'ouvre le caméscope le compartiment qui me donne accès au tiroir à cassette, j'entends bien le mécanisme qui s'active, le tiroir monte pour se mettre en position ouverture puis... Plus rien, il bloque ! :(

Quelqu'un a t'il une idée ? Quelqu'un est-il bricoleur ?

J'ai un peu peur d'envoyer mon caméscope chez Sony et qu'on m'annonce XXX euros de réparation ! Les temps sont durs ! :wink:

Merci de vos réponses !

Géraldine Boudot
Messages : 12
Enregistré le : 27 Nov 2005 16:39
Localisation : Lyon 1er

Tout pareil ...

Messagepar Géraldine Boudot » 29 Oct 2009 19:13

Ca ne m'a coûté "que" 254€ très précisément.
J'étais en train de tourner et d'un seul coup tout s'est arrêté. La cassette s'est éjectée et le bloc, contrairement à toi, est resté coincé en position ouverte. Impossible de faire quoi que ce soit.
Je tournais dans un resto ; il faisait chaud et humide.

Il a fallu changer le bloc mécanique en entier. Quand je l'ai récupéré la première fois, rebelote. Le compartiment s'est ouvert, et impossible de le refermer.
Comme je l'avais acheté au Japon, impossible de faire jouer la garantie ...
A la deuxième réparation, c'était bon (enfin, a priori).
Le mec du SAV de la Fnac m'a seulement dit que ce genre de camescope (le mien, c'est un HDR-HC7) était conçu pour fonctionner environ 150 heures sans panne !!!
Du coup, j'aimerais m'acheter un truc plus costaud ... ne manque plus que les sous !
Désolée pour ces super nouvelles !

Avatar de l’utilisateur
Thorn
Messages : 2050
Enregistré le : 28 Oct 2005 13:30
Localisation : Lyon

Messagepar Thorn » 30 Oct 2009 10:32

Merci de ta réponse Géraldine. :D

Je sais que je suis mal barré, mais j'ai tenté de garder espoir...

Ce qui m'énerve un peu, c'est que, justement, le bloc mécanique a été changé en janvier 2009 et que le technicien m'expliquait que c'était plus rapide pour "eux" de tout changer que de remplacer juste la petite pièce défectueuse...!!! ça énerve donc !

Mais bon, life is life... Je vais quand même négocier un peu avec le réparateur... :wink:

C'est vrai qu'acheter au Japon, ça augmente un peu les risques de ne pas avoir de SAV...


Retourner vers « Autres problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité